Добро пожаловать на форум владельцев Маз Зубр! Здесь Вы сможете найти решение своей проблемы и помочь другим решить их проблемы, которые касаются наших любимых Зубрят.
Вход Регистрация FAQ Пользователи Поиск Список форумов Клуб владельцев МАЗ Зубр
Клуб владельцев Маз 4370 «Зубренок»

<head>форум маз зубренок, форум владельцев маз камаз, маз форум, форум ремонт маз, форум маз 5440, форум маз 500, форум автомобилей маз, маз 4370, отзывы маз зубр, владельцы маз зубр, </head>

Список форумов Клуб владельцев МАЗ Зубр » Обсуждения Маз Зубр » Эл.оборудование. На страницу Пред.  1, 2, 3 ... 400, 401, 402
Начать новую тему  Ответить на тему Предыдущая тема :: Следующая тема 
СообщениеДобавлено: Ср Фев 20, 2019 8:38 pm Ответить с цитатой
Мазай


Репутация: +1    
Зарегистрирован: 01.12.2015
Сообщения: 98
Откуда: Чебоксары




Не спорь, пишу как есть.
Посмотреть профиль Найти все сообщения пользователя Мазай Отправить личное сообщение

СообщениеДобавлено: Ср Фев 20, 2019 9:14 pm Ответить с цитатой
Олень


Репутация: +19    
Зарегистрирован: 23.12.2014
Сообщения: 3172
Откуда: город мой, меж небом и Невой




НЕ спорю, а спрашиваю....
Знак вопроса для этого и стоит !!!!!!

Непонятки.... как могет быть такое. Десятый знак VIN какой?
Кабина старая чтоль ?

_________________
Тяжела и неказиста жизнь Российского Зубриста
Алексей. Питер.
Посмотреть профиль Найти все сообщения пользователя Олень Отправить личное сообщение

СообщениеДобавлено: Ср Фев 20, 2019 10:09 pm Ответить с цитатой
PONT


Репутация: +3    
Зарегистрирован: 22.12.2012
Сообщения: 683




Блок управления свечами накала тот что на фото выше вот такая хренатень стоит под щитком приборов спидометр тахометр .с лева.


Последний раз редактировалось: PONT (Ср Фев 20, 2019 10:20 pm), всего редактировалось 1 раз

_________________
МАЗ- МАН d0826 .Маз- 245.35Е4
Посмотреть профиль Найти все сообщения пользователя PONT Отправить личное сообщение

СообщениеДобавлено: Ср Фев 20, 2019 10:14 pm Ответить с цитатой
Олень


Репутация: +19    
Зарегистрирован: 23.12.2014
Сообщения: 3172
Откуда: город мой, меж небом и Невой




PONT

Ссылка левая....Яндекс открывает, мож у меня глюк...

_________________
Тяжела и неказиста жизнь Российского Зубриста
Алексей. Питер.
Посмотреть профиль Найти все сообщения пользователя Олень Отправить личное сообщение

СообщениеДобавлено: Чт Фев 21, 2019 1:42 am Ответить с цитатой
sergey742


Репутация: +7    
Зарегистрирован: 02.12.2012
Сообщения: 471
Откуда: Чебоксары




выпускались 2012 г с 4370 е-3. это 100%
Посмотреть профиль Найти все сообщения пользователя sergey742 Отправить личное сообщение

СообщениеДобавлено: Вс Фев 24, 2019 5:37 pm Ответить с цитатой
Сергей СП


Репутация: 0    
Зарегистрирован: 16.02.2017
Сообщения: 11




Мазай
Спасибо. Нашёл блок за откидной панелью (справа). Пробил номер по инету, оказался он (блок производства ЭЛАРА). Кабина у меня 4370 2011г. Е-3. Оказался блок в норме. Реле внутри его щелкало, а вот силовой плюс не приходил. Открыл ящик АКБ и стал разбираться с предохранителем. Выяснил, что был плохой контакт на входе у предохранителя(т.к. лет пять назад сделал скрутку в данном месте).В итоге из-за плохого контакта расплавился предохранитель. Нашел в Газелевском магазине пластинчатый предохранитель(набор 30 и 60 А), поставил и теперь всё опять функционирует. Ещё раз всем спасибо.
Посмотреть профиль Найти все сообщения пользователя Сергей СП Отправить личное сообщение

СообщениеДобавлено: Вс Фев 24, 2019 8:02 pm Ответить с цитатой
Сергей СП


Репутация: 0    
Зарегистрирован: 16.02.2017
Сообщения: 11




Посмотреть профиль Найти все сообщения пользователя Сергей СП Отправить личное сообщение

СообщениеДобавлено: Вс Фев 24, 2019 8:04 pm Ответить с цитатой
Сергей СП


Репутация: 0    
Зарегистрирован: 16.02.2017
Сообщения: 11




Посмотреть профиль Найти все сообщения пользователя Сергей СП Отправить личное сообщение

СообщениеДобавлено: Вс Мар 03, 2019 11:12 pm Ответить с цитатой
Alex69


Репутация: +1    
Зарегистрирован: 16.05.2018
Сообщения: 295
Откуда: Тверь




Парни, если при включении зажигания красная лампа "аккумулятор" на панели не горит, при заводке мотора на холостых зарядка не идёт, а при нажатии газа тахометр и вольтметр оживают, на что грешить ?
Лампочка в панели жива, в генераторе шлифованы контактные кольца, меняны подшипники ( в ремонт возил )...
Я так понимаю, на оборотах самовозбуждение происходит, потом он работает в штатном режиме, пока машину не заглушишь...
В схемах рылся, что-то не то... на лампочке есть плюс, массы нет, соседние лампы горят, а по схемам нарисована масса на них общая...
Посмотреть профиль Найти все сообщения пользователя Alex69 Отправить личное сообщение

СообщениеДобавлено: Вс Мар 03, 2019 11:42 pm Ответить с цитатой
Сергей Дунин


Репутация: +56/–1    
Зарегистрирован: 02.12.2012
Сообщения: 10770
Откуда: Марий Эл г.Козьмодемьянск 89051826121




На контрольку идет плюс от зажигания,минус идет с гены пока он не дает заряд,как только пошла зарядка идет плюс и лампа гаснет.

_________________
89051826121
Посмотреть профиль Найти все сообщения пользователя Сергей Дунин Отправить личное сообщение

СообщениеДобавлено: Вс Мар 03, 2019 11:52 pm Ответить с цитатой
Alex69


Репутация: +1    
Зарегистрирован: 16.05.2018
Сообщения: 295
Откуда: Тверь




Понял, Сергей, спасибо... буду от генератора копать... Улыбка
Посмотреть профиль Найти все сообщения пользователя Alex69 Отправить личное сообщение

СообщениеДобавлено: Чт Мар 07, 2019 9:34 pm Ответить с цитатой
alex57


Репутация: 0    
Зарегистрирован: 06.03.2019
Сообщения: 2
Откуда: орел




всем добрый вече стал недавно обладателем сего чуда как 4370 и сразу образовалась проблемка при включеном зажигании горит сслабенько левый поворот еле и теряется напряжение на клапан глушилки не подскажите где копать
Посмотреть профиль Найти все сообщения пользователя alex57 Отправить личное сообщение

СообщениеДобавлено: Вт Мар 12, 2019 8:46 am Ответить с цитатой
Евгений1990


Репутация: 0    
Зарегистрирован: 17.03.2017
Сообщения: 116
Откуда: Южноуральск




Парни подскажите куда лезть у меня корнет 4371евро4.При включении правого или левого указателя поворотов и после этого нажать на тормоз реле поворотов начинает трищять и повороты гаснут а стопы и все остальное работает нормально,думал масса на фонаре где нибудь,кидал на них отдельный минус не помогает,а при включенной аварийке и нажатии на тормоз реле работает нормально.
Посмотреть профиль Найти все сообщения пользователя Евгений1990 Отправить личное сообщение

Эл.оборудование.
  Список форумов Клуб владельцев МАЗ Зубр » Обсуждения Маз Зубр
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Часовой пояс: GMT + 3  
Страница 402 из 402  
На страницу Пред.  1, 2, 3 ... 400, 401, 402
  
  
 Начать новую тему  Ответить на тему  
Яндекс.Метрика

Полезные ссылки:



Powered by phpBB © 2001-2004 phpBB Group
Design by Vjacheslav Trushkin
Вы можете бесплатно создать форум на MyBB2.ru, RSS